The bioBakery help forum

Are there versions of picrust and lefse to install on python 3 interpreters?

Can I install lefse and picrust in python 3 interpreter or conda environment with python 3???
THX

Hello,
I was able to install lefse within a conda environment with python 3 (3.7 to be exact) using the following installation: lefse ยท PyPI
Let me know if you have any issues!
Best,
Meg